Gästebuch

 
 
 
 
 
 
 
9 Einträge
Florian Krauß Florian Krauß aus Bechhofen schrieb am 27. November 2021 um 7:47
Hallo, super Seite. Ich fahre 2014er Avensis D4D, habe auch die Probleme bei Kälte von 1 auf 2. Leider lädt bei der Seite das Bild für die Ausgleichsscheiben nicht mehr, könntest du da bitte Hand anlegen und evtl. auch noch erklären, wie genau das so funktioniert? Danke! Grüße, Flo
Administrator-Antwort:
Ich habe Dir eine eMail geschickt. Alles weitere bitte im Forum anmelden ! https://verso-forum.de/index.php Grüße Admin
Andy Andy schrieb am 4. Dezember 2020 um 19:46
Danke für diese sehr Informativen und gelungenen Seiten. Ich habe seit heute einen, Bauj.2008. Werde morgen die ersten kleinen Altersschwächen, dank der guten Informationen von dir, ausmerzen. Gruß aus dem Westerwald
Administrator-Antwort:
Glückwunsch zum Auto, der 08ter ist eine gute Wahl. Hast Du Dir einen Benziner oder Diesel gekauft. Du kannst Dich ja noch in mein Forum anmelden wenn Du das möchtest . Da sind wir gut aufgestellt und das Forum kommt ohne Werbung aus, und mit guten Leuten . https://verso-forum.de/index.php Sorry , ich habe das eben erst gesehen, du hast dich schon angemeldet , danke . Das ist sicher eine gute Wahl, das Auto und mit dem Forum. LG Admin
Yanik Yanik aus Emmendingen schrieb am 7. März 2020 um 10:50
Hallo Toyota Freunde, Ich hatte Probleme mit meinem Injektor. Nach auslitern war deutlich zu erkennen das injektor 2 Probleme macht. Der Wagen ging während dem Betrieb in not Lauf (gelbe Motorlampe ESP vsc) und ging aus. Ich habe den Injektor selbst ausgebaut und einen Gebrauchten gekauft und Verbaut. Ein Freund könnte diesen nicht mit seinem obd Gerät anlernen.Sind dann zu bosch gegangen und haben anlernen lassen. Der Motor lieg wie ein Traktor. Habe injektor zurück geschickt und wieder einen Gebrauchten gekauft und Verbaut. Dieses mal ließ sich der Motor nicht mehr starten. Bin dann zu Toyota fehleranalyse machen lassen und Ergebnis war das injektor direkt offen bleibt d.h. kaputt. Die Hochdr .pumpe hatte sich elektronisch aufgehängt. In der Werkstatt haben sie die Pumpe synchronisiert und Motor lief dann wieder wie Traktor aber lief nur noch auf 3 Zylinder (Stecker abgezogen von zyl 2). Letzter Versuch wieder injektor(gebraucht) getauscht aber Vor Einbau auf Prüfstand geschickt in Gelsenkirchen SkR (15€) und Ergebnis Teil Defekt. Letzendlich wieder zu Toyota insgesamt 1013€ gezahlt mit neuem Teil und Auto läuft wieder. Meine Empfehlung Finger weg von gebrauchten injektor. Ein großes Danke an Lutz Der mir telefonisch 2 mal und per Mail und Nachrichten zu Verfügung stand. Mfg Yanik
Roman Roman aus Ebern schrieb am 20. September 2019 um 20:11
Hi, ich hab ja ein Video von mir entdeckt ?. Freut mich. Das mit DAB+ hab ich mit Scheibenantenne auch schon mal probiert und immer wieder rausgeworfen.....nun gibt es einen sehr ausführlichen Bericht in einer Zeitschrift wo das Resümee war dass ausschließlich Dachantennen die Vorraussetzung für guten DAB+ Empfang sind. Alle Scheibenantennen haben versagt. Ich habe daraufhin meine Dachantenne auf eine von Blankenburg? ersetzt. Funktioniert wunderbar. Hat GPS, FM und DAB+ in einer Haifischantenne (die normale hat sowieso immer wegen Dachbox, Kanu, Marderbiß) genervt. Gruß Roman
Administrator-Antwort:
Vielen Dank für dein Eintrag und deine Erfahrungen. Es ist schön zu sehen das sich der eine oder andere breit erklärt hier auch was zu posten , vielen Dank dafür.
Sascha Sascha aus Karlsruhe schrieb am 21. Mai 2019 um 12:01
Hallo Lutz, ich muss sagen das ist die Hilfsreichste Seite für den Hobbyschrauber. Alles sehr informativ und verständlich. Sogar die Drehmomente hast du hier hochgeladen. Sehr großen Respekt an dich und an deine mühe. Liebe Grüße aus Karlsruhe
Administrator-Antwort:
Vielen Dank , das geht ja runter wie Öl . Ich arbeite weiter dran , habe immer ein offenes Ohr für Vorschläge. Grüße Lutz
Hermann Häuslschmid Hermann Häuslschmid aus Mainburg schrieb am 11. Januar 2019 um 14:50
Hallo Lutz. Erst mal vielen Dank für die Mühe, Arbeit, und das Hirnschmalz für Deine super Seite!!! Nach meinen Kontaktbeiträgen hier noch ein Tipp für alle Versofahrer ab Bj. 2015. Im Kofferraum sind zwei Klappen hinter denen sich das Werkzeug oder eigenes Zubehör befindet. (Bei uns Startkabel, Abschelppseil, 1 L Mötoröl, Einkauftaschen, Arbeitshandschuhe usw.) Die erste große "Mulde" zum Verstauen hat auch ein Band mit Hacken dran, um den Decke offen zu halten. Leider kam dieses Band, ca. 2 cm breit in das Heckklappenschloss. Im Kombi wurde angezeigt dass eine Türe nicht geschlossen ist und meine Frau blieb stehen und hat die Heckklappe nochmal zugeschlagen. Zum Ausladen ging sie nicht mehr auf. Den Motor hörte man, aber er schaffte es nicht. Lösung: Wenn man den gorßen Deckel abnimmt, kann man in der großen "Mulde" sitzen und sich das Schloss von innen ansehen. Ich konnte mit einen Schraubendreher das kleine Teil das um die untere Halterung greift ein paar mm drehen und schon war die Spannung raus und von außen konnte geöffnet werden. Viele Grüße an alle Toyota Fahrer.
Neufeld Neufeld aus Köln schrieb am 10. Januar 2019 um 4:18
WoW! Ich hätte nie gedacht, dass es so eine Traumseite gibt, in der alles über meinen Verso zu finden ist. Sehr gute Arbeit
Alexander Grimme Alexander Grimme aus Bernau am Chiemsee schrieb am 6. Januar 2019 um 15:47
Danke dir für diese ausführliche Seite und die vielen guten Tipps. Bin gerne hier und schaue mich immer wieder mal um.

Author: lutz bathe

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.